


Программа разработана в соответствии с приказом Министерства образования и 
науки Российской Федерации от 1 июля 2013 г. N 499 "Об утверждении Порядка 
организации и осуществления образовательной деятельности по дополнительным 
профессиональным программам". 

Повышение квалификации слушателей, осуществляемое в соответствии с 
программой, проводится с использованием модульного принципа построения учебного 
плана с применением различных образовательных технологий, в том числе дистанционных 
образовательных технологий и электронного обучения в соответствии с законодательством 
об образовании. 

Дополнительная профессиональная программа повышения квалификации, 
разработана образовательной организацией в соответствии с законодательством 
Российской Федерации, включает все модули, указанные в учебном плане. 

Содержание оценочных и методических материалов определяется образовательной 
организацией самостоятельно с учетом положений законодательства об образовании 
Российской Федерации. 

 Структура дополнительной профессиональной программы соответствует 
требованиям Порядка организации и осуществления образовательной деятельности по 
дополнительным профессиональным программам, утвержденного приказом Минобрнауки 
России от 1 июля 2013 г. N 499. 

Объем дополнительной профессиональной программы вне зависимости от 
применяемых образовательных технологий, должен быть не менее 16 академических часов. 
Сроки ее освоения определяются образовательной организацией самостоятельно. 

Формы обучения слушателей (очная, очно-заочная, заочная) определяются 
образовательной организацией самостоятельно. 

К освоению дополнительных профессиональных программ допускаются:  
- лица, имеющие среднее профессиональное и (или) высшее образование;  
- лица, получающие среднее профессиональное и (или) высшее образование. 
Для определения структуры дополнительной профессиональной программы и 

трудоемкости ее освоения может применяться система зачетных единиц. Количество 
зачетных единиц по дополнительной профессиональной программе устанавливается 
организацией. 

Образовательная деятельность слушателей предусматривает следующие виды 
учебных занятий и учебных работ: лекции, практические и семинарские занятия, 
лабораторные работы, круглые столы, мастер-классы, мастерские, деловые игры, ролевые 
игры, тренинги, семинары по обмену опытом, выездные занятия, консультации, 
выполнение аттестационной, дипломной, проектной работы и другие виды учебных 
занятий и учебных работ, определенные учебным планом.  

Аннотация. В данном курсе рассматриваются инструменты и команды Иллюстратора, 
позволяющие быстро создавать и редактировать сложные картинки. В результате обучения 
слушатели научатся использовать Adobe Illustrator как универсальную платформу, 
позволяющую подготавливать графику для разных видов печатных и электронных 
носителей/документов. По окончании курса они смогут максимально использовать все 
возможности Illustrator, как «родные», так и обеспечиваемые расширениями сторонних 
разработчиков. Обучение по курсу ведется на MAC и PC, на компьютере Apple с 
установленным пакетом Adobe Creative Сloud. Курс рекомендован: дизайнерам, 
верстальщикам, иллюстраторам, работникам рекламной индустрии. 

1. Цель программы: 
Предоставить слушателям знания и практические навыки работы в Adobe Illustrator,  

научать использовать Adobe Illustrator как универсальную платформу, позволяющую 
подготавливать графику для разных видов печатных и электронных носителей/документов. 

 



 
Совершенствуемые компетенции 

№ 
 

Компетенция 
 

Направление подготовки 
 

ФЕДЕРАЛЬНОГО 
ГОСУДАРСТВЕННОГО 
ОБРАЗОВАТЕЛЬНОГО 
СТАНДАРТА 
ВЫСШЕГО 
ОБРАЗОВАНИЯ ПО 
НАПРАВЛЕНИЮ 
ПОДГОТОВКИ 54.03.01 
ДИЗАЙН (УРОВЕНЬ 
БАКАЛАВРИАТА) 

Код компетенции 
1 Способность использовать информационные ресурсы: 

современные информационные технологии и 
графические редакторы для реализации и создания 
документации по дизайн-проектам  
 

ПК-1 
ПК-2 
ПК-3 

 
Совершенствуемые компетенции в соответствии с трудовыми функциями 
профессионального стандарта «Графический дизайнер», утвержденного приказом 
Минтруда и социальной защиты РФ от 17 января 2017 года N 40н. 

 
№ 
 

Компетенция 
 

Направление подготовки 
 

ПРОФЕССИОНАЛЬНЫЙ 
СТАНДАРТ  «Графический 
дизайнер», утвержденного 

приказом Минтруда и 
социальной защиты РФ от 17 

января 2017 года N 40н 
Трудовые функции (код)

1 
 
 

Художественно-техническая разработка дизайн-
проектов объектов визуальной информации, 
идентификации и коммуникации 

  

В/02.6 

 

 

Планируемый результат обучения 

После окончания обучения Слушатель будет знать: 
 Как организовать эффективное взаимодействие Adobe Illustrator с другими 

приложениями, применяемыми в графике/верстке/дизайне.. 

После окончания обучения Слушатель будет уметь: 

 Использовать «продвинутые» приемы рисования  
 Выполнять преобразование файлов других приложений для нужд полиграфии и 

web  
 Решать разнообразные задачи с помощью плагинов сторонних разработчиков  



 Выполнять адаптацию файлов для разных видов печати, знание «подводных 
камней» разных технологий печати  

 Подготавливать изображения для web и электронных документов 

 
Учебный план: 

Категория слушателей: курс рекомендован: дизайнерам, верстальщикам, иллюстраторам, 
работникам рекламной индустрии.  

Требования к предварительной подготовке: окончание курса «Adobe Illustrator CC/CS6 
для MAC и PC. Уровень 2. Углубленные возможности», или эквивалентная подготовка; 
базовые знания  Mac OS X: Работа с Mac. 

Срок обучения: 36 академических часов, в том числе 24 аудиторных. 

Самостоятельная работа (СРС): предусмотрена - 12 час.  

Форма обучения: очная, очно-заочная, заочная. По желанию слушателя форма обучения 
может быть изменена и/или дополнена. 
 
Режим занятий: дневной, вечерний, группы выходного дня. 

 
№ 
п/п 

Наименование модулей  
по программе 

Общая 
трудое
мкость 
(акаде

м. 
часов) 

Аудиторные часы СРС, 
Час. 

Форма 
ТА 1 

Всего
, ауд. 
час.  

В том числе 

Лекц
ий 

Практ 
заняти

й 

1 
Модуль 1.   «Продвинутые» 
приёмы работы в Adobe Illustrator 

6 4 2 2 2 Практи
ческая 
работа

2 

Модуль 2.   Создание 
фотореалистических композиций 
при помощи градиентов, сеток 
градиента (Gradient Mesh) и 
масок прозрачности 

6 4 2 2 2 Практи
ческая 
работа 

3 
Модуль 3.   Декорирование с 
использованием узоров (pattern) 

6 4 2 2 2 Практи
ческая 
работа

4 
Модуль 4.   Работа с 
трёхмерными объектами 

6 4 2 2 2 Практи
ческая 
работа

5 Модуль 5.  Решение задач 
допечатной подготовки 6 

4 2 2 2 Практи
ческая 
работа

6 Модуль 6.  Дополнительные 
возможности Adobe Illustrator 6 

4 2 2 2 Практи
ческая 
работа

 Итого: 36  24 8 8 12  

 Промежуточная аттестация тестирование 

                                                      
1 ПА – текущая аттестация 



 
Для всех видов аудиторных занятий академический час устанавливается 

продолжительностью 45 минут.  
Количество аудиторных занятий при очно-заочной форме обучения составляет 20-

25% от общего количества часов. 
  Форма Промежуточной аттестации – см. в ЛНА «Положение о проведении промежуточной 

аттестации слушателей и осуществлении текущего контроля их успеваемости» п.3.3. 
 

2. Календарный учебный график 

Календарный учебный график формируется при осуществлении обучения в течение 
всего календарного года. По мере набора групп слушателей по программе составляется 
календарный график, учитывающий объемы лекций, практики, самоподготовки, выезды на 
объекты. 
Неделя  
обучения 

1 2 3 4 5 6 7 
Итого 
часов

пн вт ср чт пт сб вс  
1 неделя - 4 - 4 - - - 8  
СРС - 2 - 2 - - - 4 
2 неделя - 4 - 4 - - - 8  
СРС - 2 - 2 - - - 4 
3 неделя - 4 - 4ПА - - - 8  
СРС - 2 - 2 - - - 4 
Итого 
(ауд./СРС): 

- 12/6 - 12/6 - - - 24/12 

Примечание: ПА – Промежуточная аттестация (тестирование) 
 

3. Рабочие программы учебных предметов (модулей) 

Модуль 1. «Продвинутые» приёмы работы в Adobe Illustrator  

 Приёмы работы с большим количеством объектов. Оптимизация клавиатурных 
сокращений для повышения эффективности работы  

 Ускорение работы с помощью макрокоманд.  
 Использование скриптов для автоматизации стандартных задач.  
 Графика, управляемая данными.  
 Использование переменных и динамических объектов для автоматизации 

создания однотипных документов.  
 Использование стилей для упрощения оформления текста.  
 Практическая работа: создание массива визиток или этикеток; создание 

календарей. 

Модуль 2. Создание фотореалистических композиций при помощи градиентов, 
сеток градиента (Gradient Mesh) и масок прозрачности

 Приёмы работы с сеткой градиента  
 Имитация объёма объекта  
 Имитация сложной поверхности  
 Особенности работы со сложными сетками градиента  
 Сопряжение сеток  



 Воссоздание фотореалистического сюжета на основе фотографии при помощи 
сеток  

 Использование масок прозрачности для повышения реалистичности  
 Практическая работа: имитация различных объектов реального мира 

Модуль 3. Декорирование с использованием узоров (pattern)  

 Виды узоров и их использование в декоре  
 Создание бесшовных геометрических узоров  
 Воспроизведение поверхности при помощи узоров  
 Применение множественных обводок для усовершенствования дизайна  
 Создание гильоширных элементов и защитных сеток для оформления 

сертификатов и других документов  
 Создание фотореалистических сюжетов на основе узоров при помощи масок 

прозрачности  
 Практическая работа: оформление сертификатов; создание реалистических 

поверхностей 

Модуль 4. Работа с трёхмерными объектами

 Виды аксонометрии (изометрия, диметрия, триметрия): теория и практика.  
 Типы искажений в Adobe Illustrator  
 Планирование 3D-композиции. Настройка 3D-сеток. Создание объектов с 

привязкой к сетке  
 Работа с формой и заливкой объекта в 3D пространстве  
 Особенности совместного использования 3D-сеток и 3D-эффектов  
 Практическая работа: создание элементов интерьера при помощи 3D сеток 

Модуль 5. Решение задач допечатной подготовки

 Удаление белой заливки в пустотах  
 Контроль параметров объектов, уменьшение количества узлов  
 Чистка документа путём удаления неиспользуемых элементов, цветов, и пр. - 

Решение проблем с заливками и кистями  
 Использование элементов с прозрачностью: взаимодействие с Adobe PhotoShop, 

Adobe InDesign, QuarkXPress, CorelDraw. Поддержка прозрачности в различных 
форматах файлов.  

 Пересчёт прозрачности, в каких случаях пересчёт необходим  
 Управление цветом в Adobe Illustrator. Использование системы профилей  
 Печать наложением и треппинг. Выполнение треппинга вручную и автоматически 
 Контроль толщины линий объектов. Использование скриптов для решения 

проблем слишком тонких линий  
 Решение проблем с текстом  
 Контроль документов, содержащих растровую графику. Решение проблем 

внедрённых изображений  
 Практическая работа: устранение проблем в документе и подготовка к 

печати 

Модуль 6. Дополнительные возможности Adobe Illustrator

 Использование Illustrator для веб-дизайна. Способы экспорта для WEB. Новые 
возможности версии CC/CC 2015  



 Обзор дополнительных фильтров и плагинов, способы их установки и 
применения, проблемы совместимости  

 Практическая работа: создание различных элементов дизайна для WEB 

4.  Организационно-педагогические условия 

Соблюдение требований к кадровым условиям реализации дополнительной 
профессиональной программы: 

а) преподавательский состав образовательной организации, обеспечивающий 
образовательный процесс, обладает высшим образованием и стажем преподавания по 
изучаемой тематике не менее 1 года и (или) практической работы в областях знаний, 
предусмотренных модулями программы, не менее 3 (трех) лет; 

б) образовательной организацией наряду с традиционными лекционно-семинарскими 
занятиями применяются современные эффективные методики преподавания с 
применением интерактивных форм обучения, аудиовизуальных средств, информационно-
телекоммуникационных ресурсов и наглядных учебных пособий. 

Соблюдение требований к материально-техническому и учебно-методическому 
обеспечению дополнительной профессиональной программы: 

а) образовательная организация располагает необходимой материально-технической 
базой, включая современные аудитории, библиотеку, аудиовизуальные средства обучения, 
мультимедийную аппаратуру, оргтехнику, копировальные аппараты. Материальная база 
соответствует санитарным и техническим нормам и правилам и обеспечивает проведение 
всех видов практической и дисциплинарной подготовки слушателей, предусмотренных 
учебным планом реализуемой дополнительной профессиональной программы. 

б) в случае применения электронного обучения, дистанционных образовательных 
технологий каждый обучающийся в течение всего периода обучения обеспечивается 
индивидуальным неограниченным доступом к электронной информационно-
образовательной среде, содержащей все электронные образовательные ресурсы, 
перечисленные в модулях дополнительной профессиональной программы. 

 
5. Формы аттестации и оценочные материалы 

Образовательная организация несет ответственность за качество подготовки 
слушателей и реализацию дополнительной профессиональной программы в полном объеме 
в соответствии с учебным планом. 

Оценка качества освоения слушателями программы курса включает текущий контроль 
успеваемости и промежуточную аттестацию. 

Текущая аттестация проводится в форме, предусмотренной ЛНА «Положение о 
проведении промежуточной аттестации слушателей и осуществлении текущего контроля их 
успеваемости» п.3.3. и определяется преподавателем курса. К промежуточной аттестации 
допускаются слушатели, выполнившие все виды текущей аттестации, предусмотренные в 
настоящей программе. 

Слушатели, успешно освоившие программу курса и прошедшие промежуточную 
аттестацию, получают удостоверение о повышении квалификации, а также допускаются к 
освоению следующего курса, входящего в состав дипломной программы (ДПП 
подготовки).  

Слушателям, не прошедшим промежуточной аттестации или получившим на 
промежуточной аттестации неудовлетворительные результаты, а также лицам, освоившим 
часть курса и (или) отчисленные из образовательной организации, выдается справка об 
обучении или о периоде обучения по образцу, самостоятельно устанавливаемому 
образовательной организацией.  



К итоговой аттестации по ДПП переподготовки допускаются только те слушатели, 
которые сдали промежуточную аттестацию по всем курсам (включая данный), входящим в 
дипломную программу (ДПП переподготовки).  

Промежуточная аттестация проводится по форме выполнения задания в соответствии с 
учебным планом. Результаты промежуточной аттестации заносятся в соответствующие 
документы. Результаты промежуточной аттестации слушателей ДПП выставляются по двух 
бальной шкале («зачтено»/ «не зачтено»). «Зачтено» выставляется, если слушатель 
набирает не менее 70% баллов (правильных ответов и/или выполненных заданий). 
 
Текущая аттестация: 
 

№п/п Тематика практического занятия Форма ТА 
Модуль 1.  Создание массива визиток или этикеток; создание 

календарей. 
Практическая 
работа 

Модуль 2.  Имитация различных объектов реального мира Практическая 
работа 

Модуль 3.  Оформление сертификатов; создание реалистических 
поверхностей 

Практическая 
работа 

Модуль 4.  Создание элементов интерьера при помощи 3D сеток Практическая 
работа 

Модуль 5.  Решение задач допечатной подготовки Практическая 
работа 

Модуль 6.  Создание различных элементов дизайна для WEB Практическая 
работа 

 
Промежуточная аттестация по курсу: 

Вопросы теста: 

Вопрос 1 из 40 

Как скруглить углы у уже готовой фигуры? 

Выберите один ответ: 

 Просто переключиться на инструмент Rounded Rectangle, при этом у выделенной 
фигуры углы скругляются автоматически. 

 Применить эффект Round Corners. 
 Включить в палитре Stroke кнопку Round Join. 
 Срезать прямые углы инструментом Knife. 

Вопрос 2 из 40 

Как можно расположить текст вдоль контура? 

Выберите один ответ: 

 Щелкнуть по готовому контуру инструментом Текст вдоль контура (Type on Path). 
 Щелкнуть по тексту инструментом Линия (Line). 
 Создать текстовый блок и линию. Выделив их, применить команду Blend>Replace 

Spine. 



Вопрос 3 из 40 

Какие параметры могут сохраняться в палитре Graphic Style? 

Выберите один ответ: 

 Параметры форматирования текста. 
 Любые параметры, характеризующие внешний вид объекта. 
 Параметры расположения палитр в рабочей области Illustrator. 
 Только настройки обводки и заливки объекта. 

Вопрос 4 из 40 

Каким образом можно назначить для линии рисунок кисти, выбранный в палитре Brushes? 
(2 ответа) 

Выберите несколько ответов: 

 Выделить объект или линию и щелкнуть по интересующему образцу кисти в 
палитре Brushes. 

 Выбрать интересующий вариант кисти в палитре и нарисовать линию 
инструментом Кисть (Paintbrush). 

 Выделить линию и выбрать для нее рисунок кисти в контекстном меню палитры 
Stroke. 

 Нарисовать линию инструментом Blob Brush. 

Вопрос 5 из 40 

Каким образом снять выделение с объекта? (2 ответа) 

Выберите несколько ответов: 

 Выбрать команду Select>Deselect. 
 Щелкнуть в свободном месте документа. 
 Щелкнуть по объекту. 
 Выбрать команду Object>Expand. 

Вопрос 6 из 40 

Как можно изменить линию через палитру Stroke? (2 ответа) 

Выберите несколько ответов: 

 Изменить ее толщину. 
 Добавить эффекты. 
 Создать пунктирную линию. 
 Выбрать pattern для линии. 



Вопрос 7 из 40 

Можно ли в градиент включить образец узора (pattern)? 

Выберите один ответ: 

 Да 
 Нет 

Вопрос 8 из 40 

Можно ли создать отсекающую маску (Clipping Mask) для растрового изображения? 

Выберите один ответ: 

 Да 
 Нет 

Вопрос 9 из 40 

Какие типы заливок могут использоваться в программе Adobe Illustrator?(3 ответа) 

Выберите несколько ответов: 

 Цвет (Color). 
 Материал (Material). 
 Градиент (Gradient). 
 Узор (Pattern). 

Вопрос 10 из 40 

Как выровнять объекты относительно монтажной области (Artboard)? 

Выберите один ответ: 

 Нарисовать прямоугольник, равный по размеру документу и выровнять объект 
относительно него. 

 Включить специальный режим Align to Artboard. 
 Выделить объекты, которые необходимо выровнять, затем щелкнуть в поле 

документа, после этого выравнивание будет автоматически происходить по 
рабочему полю. 

 Данная опция задается сразу при создании документа. 

Вопрос 11 из 40 

Каким образом можно выполнить автоматическое выравнивание объектов друг 
относительно друга? (2 ответа) 

Выберите несколько ответов: 

 С помощью палитры Transform. 



 С помощью палитры Align. 
 С помощью палитры Layers. 
 Через Управляющую панель (Control), если в ней показываются пиктограммы 

выравнивания. 

Вопрос 12 из 40 

С помощью какого программного средства можно создать рисунок, стилизованный под 
пастель? 

Выберите один ответ: 

 Перо (Pen). 
 Кисти (Paintbrush). 
 Карандаш (Pencil). 
 Набор инструментов Live paint. 

Вопрос 13 из 40 

Как обратиться к библиотекам дополнительных цветов, например, к библиотекам Pantone? 

Выберите один ответ: 

 Выбрать в меню палитры Swatches команду Open Swatch Library и далее найти 
интересующий набор цветов. 

 Выбрать инструмент Pantone. 
 Выбрать в главном меню File>Document Color Mode>CMYK. 
 Вызвать команду Import и загрузить библиотеку цветов из внешнего файла. 

Вопрос 14 из 40 

Как изменить количество сторон, с которым создает фигуры инструмент Многоугольник 
(Polygon)? (2 ответа) 

Выберите несколько ответов: 

 Изменить число в палитре Многоугольники (Polygons). 
 Дважды щелкнуть по иконке инструмента в панели инструментов и изменить 

число. 
 Выделить уже нарисованную фигуру и нажать на клавиатуре цифру с желаемым 

количеством сторон. 
 В процессе рисования фигуры нажимать стрелки вверх и вниз на клавиатуре. 

Вопрос 15 из 40 

Чем принципиально отличаются незамкнутые контуры от замкнутых? (2 ответа) 

Выберите несколько ответов: 

 Тем как происходит их окрашивание с помощью атрибута Заливка (Fill). 



 Возможностью участия в различных операциях с формами, вызываемыми из 
палитры Pathfinder. 

 Данные виды контуров не отличаются в работе. 
 Незамкнутому контуру нельзя назначить атрибут Обводка (Stroke). 

Вопрос 16 из 40 

Каким образом возможно создание нескольких обводок у одного объекта? 

 

Выберите один ответ: 

 Разделением имеющейся обводки на несколько частей через команду 
Object>Path>Divide Objects Below. 

 Путем выбора нужного количества обводок в палитре Stroke. 
 Настройкой нескольких обводок в палитре Appearance. 
 Через назначение нескольких обводок в панели инструментов в области, где 

настраиваются Обводка (Stroke)и Заливка (Fill). 

Вопрос 17 из 40 

Какие существуют способы выбора инструментов? (2 ответа) 

Выберите несколько ответов: 

 Выбор инструмента в панели инструментов. 
 Выбор инструментов в контекстном меню некоторых палитр. 
 Вызов горячими клавишами с клавиатуры. 
 Выбор в главном меню. 

Вопрос 18 из 40 

Какие горячие клавиши необходимо удерживать во время рисования, чтобы создать 
правильную фигуру? 

Выберите один ответ: 

 <b>Shift</b> 
 <b>Alt</b> 
 <b>Ctrl</b> или <b>Cmd</b> 
 <b>Ctrl</b> или <b>Cmd</b>+<b>Alt</b> 

Вопрос 19 из 40 

Как можно изменить радиус скругления углов фигуре, создаваемой с помощью 
инструмента Прямоугольник со скругленными углами (Rounded Rectangle)? (2 ответа) 

Выберите несколько ответов: 



 Щелкнуть инструментом по рабочему полю и ввести значения в открывшееся 
диалоговое окно. 

 Указать значения скругления углов перед рисованием фигуры в палитре Stroke. 
 Указать значения скругления углов перед рисованием фигуры в палитре 

Appearance. 
 В процессе рисования фигуры, нажимать стрелки вверх и вниз на клавиатуре. 

Вопрос 20 из 40 

Как правильно поступить с выступающими ненужными краями иллюстрации, которые 
хочется скрыть из видимости? (2 ответа) 

Выберите несколько ответов: 

 Спрятать с помощью отсекающей маски (Clipping mask). 
 Отрезать с помощью палитры Pathfinder (например, кнопкой Crop). 
 Закрыть ненужные части белыми объектами. 
 Положить поверх них прозрачные растровые изображения, что приведет к тому, 

что они тоже станут прозрачными. 

Вопрос 21 из 40 

Каким образом можно вызвать показ линеек? 

Выберите один ответ: 

 Выбрать команду Show Rulers в меню View. 
 Выбрать инструмент Измеритель (Measure). 
 Линейки включаются централизованно во всех программах через Adobe Bridge. 

Вопрос 22 из 40 

Область Bleed, которая задается в настройках нового документа нужна для: 

Выберите один ответ: 

 Размещения в ее зоне HTML-кода при создании макетов web-сайтов. 
 Создания припуска на обрезку. 
 Разметки зоны, которой не будет видно на экране телевизора. 

Вопрос 23 из 40 

Как создать копию объекта? (2 ответа) 

Выберите несколько ответов: 

 Дважды щелкнуть по объекту. 
 Выделить объект и нажать кнопку Copy в панели инструментов. 
 Выделить объект и сместить его, удерживая клавишу <b>Alt</b>. 



 Выделить объект, и выполнить команды Edit>Copy, Edit>Paste (или заменить их 
нажатием горячих клавиш). 

Вопрос 24 из 40 

Каким программным средством возможно создание фотореалистичных иллюстраций? 

Выберите один ответ: 

 Эффекты. 
 Envelop Distort. 
 Gradient Mesh. 
 Кисти. 

Вопрос 25 из 40 

С помощью линеек можно решать следующие задачи: (2 ответа) 

Выберите несколько ответов: 

 Менять единицы измерения. 
 Вытягивать из них направляющие линии. 
 Автоматически выравнивать объекты. 
 Блокировать положение объектов. 

Вопрос 26 из 40 

Каким образом можно предотвратить нечаянное смещение направляющих? (2 ответа) 

Выберите несколько ответов: 

 Стараться по возможности отключать их показ во время работы, применяя 
команду Hide Guides. 

 Поместить все направляющие на отдельный слой и включить у слоя блокировку. 
 Включить блокировку направляющих с помощью команды Lock Guides. 

Вопрос 27 из 40 

Какие существуют способы деформации объектов через команду Envelop Distort? (3 
ответа) 

Выберите несколько ответов: 

 По форме объекта, расположенного наверху (Make with Top Object). 
 На основе сетки (Make with Mesh). 
 На основе градиентной сетки (Gradient Mesh). 
 На основе стандартных заготовленных форм (Make with Warp). 



Вопрос 28 из 40 

В каких графических форматах можно сохранить данные через команду Save? (2 ответа) 

Выберите несколько ответов: 

 PDF. 
 PSD. 
 EPS. 
 JPEG. 

Вопрос 29 из 40 

Как можно подвинуть один из элементов группы? (2 ответа) 

Выберите несколько ответов: 

 Войти в специальный режим редактирования группы и выполнить перемещение. 
 Выделить нужный элемент инструментом Белая стрелка +(Group Selection) и 

сместить его. 
 Выделить нужный элемент инструментом Черная стрелка (Selection) и сместить 

его. 
 Выделить нужный элемент инструментом Наклон (Share) и сместить его. 

Вопрос 30 из 40 

Каким образом можно вставить копию объекта в место с такими же X и Y координатами? 

Выберите один ответ: 

 Использовать для вставки копии команду Edit>Paste. 
 Использовать для вставки копии команды Edit>Paste in Front или Edit>Paste in 

Back. 
 Включить в палитре Align функцию Align to Artboard. 
 Воспользоваться командой File>Place. 

Вопрос 31 из 40 

Как изменить шрифт для набранного текста? (2 ответа) 

Выберите несколько ответов: 

 Выделить текст и выбрать в меню Type>Font. 
 Необходимо сначала перевести текст в векторные контуры с помощью команды 

Create 
 Outlines, а затем выбрать шрифт в палитре Character. 
 Выделить текст и, щелкнув правой кнопкой мыши, выбрать шрифт в списке Font в 

контекстном меню. 
 Вызвать команду Find Font. 



Вопрос 32 из 40 

Какие средства для работы с цветом подойдут для самостоятельного смешивания 
пользователем нового образца цвета? (2 ответа) 

Выберите несколько ответов: 

 Подборщик цвета (Color Picker). 
 Палитра Gradient 
 Палитра Color 
 Палитра Separation Preview 

Вопрос 33 из 40 

Что нужно сделать, чтобы иметь возможность работать с векторными контурами после 
автоматической трассировки растрового изображения? 

Выберите один ответ: 

 Ничего не нужно делать, векторные контуры становятся доступны автоматически. 
 Нажать кнопку Expand в Управляющей панели (Control). 
 Снять с объекта блокировку, применением команды UnLock. 

Вопрос 34 из 40 

Каким образом можно превратить текст в векторные контуры? 

Выберите один ответ: 

 Применить к тексту команду Object>Rasterize. 
 Выбрать в меню Type>Create Outlines. 
 Выбрать в меню View>Outlines. 
 Текст невозможно превратить в контуры, его можно только растеризовать. 

Вопрос 35 из 40 

Какими способами возможно выполнение трансформации наклон (Shear) (3 ответа) 

Выберите несколько ответов: 

 Потянуть за любой угловой маркер bounding box, с нажатой клавишей 
<b>Shift</b>. 

 Выбрать инструмент Free Transform и потянуть за маркер Bounding Box, 
расположенный посередине каждой стороны, с нажатой клавишей <b>Ctrl</b> или 
<b>Cmd</b>. 

 Применить к объекту команду трансформацию Shear. 
 Воспользоваться специальным инструментом Shear. 

Вопрос 36 из 40 

Каким образом можно разгруппировать объекты? 



Выберите один ответ: 

 Выделить группу и применить команду UnLock. 
 Дважды щелкнуть по группе. 
 Применить к выделенной группе команду UnGroup. 

Вопрос 37 из 40 

Что произойдет, если выделить объект, с примененным к нему 3D-эффектом, и в меню 
Effects вновь выбрать этот же 3D-эффект? 

Выберите один ответ: 

 Произойдет повторное наложение 3D-эффекта, что может сильно загрузить 
компьютер и даже привести к его «зависанию». 

 Будет вызвано окно данного 3D-эффекта, через которое можно будет 
отредактировать значения уже примененного эффекта. 

 Программа не позволит выбрать повторно 3D-эффект, использованный единожды. 

Вопрос 38 из 40 

Какие типы градиента доступны в Adobe Illustrator? (2 ответа) 

Выберите несколько ответов: 

 Линейный. 
 Конусообразный. 
 Ромбовидный. 
 Радиальный. 

Вопрос 39 из 40 

Какие атрибуты есть у любого векторного объекта? (2 ответа) 

Выберите несколько ответов: 

 Штриховка. 
 Обводка. 
 Заливка. 
 Тень. 

Вопрос 40 из 40 

В каких цветовых пространствах программа Illustrator может создавать рабочие 
документы? (2 ответа) 

Выберите несколько ответов: 

 RGB. 
 Lab. 



 CMYK. 
 HSB. 


